gem

Table of Contents

main

Cómo instalar

Requisitos previos

Instalar

See ruby

Paquetes instalados

Comprobar

$ gem -v
2.7.3

Date: 2018-02-20

Author: Dongsoo Lee

Created: 2018-12-10 Mon 03:09

Validate